RubyGems Navigation menu

curly_mustache 0.1.0

ActiveRecord-like interface to various data stores, using ActiveModel.

Gemfile
          gem 'curly_mustache', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install curly_mustache
  
  
  
  
  
  
  

Authors:

  • Christopher J Bottaro

Owners:

Total downloads 1,800

For this version 1,800

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 24, 2010 (17.5 KB)