RubyGems Navigation menu

currency_select 0.1.4

Adds a currency_select helper to Ruby on Rails projects

Versions:

  1. 0.1.4 - August 5, 2013 (7 KB)
  2. 0.1.3 - August 3, 2013 (7 KB)
  3. 0.1.2 - July 22, 2011 (6.5 KB)
  4. 0.1.1 - November 1, 2010 (6.5 KB)
  5. 0.1.0 - October 28, 2010 (6.5 KB)

Runtime Dependencies:

Authors:

  • Trond Arve Nordheim

Owners:

9d2637e5787bc7b54fd54f2c492d2783

Total downloads 6,689

For this version 1,221

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'currency_select', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install currency_select = Copy to clipboard Copied!

Links: