RubyGems Navigation menu

current_gem 0.2.0

Maintain symlinks to the most recent versions of installed Ruby Gems.

Versions:

  1. 0.2.0 - October 31, 2014 (19.5 KB)
  2. 0.1.0 - September 17, 2014 (19.5 KB)
  3. 0.0.6 - December 19, 2013 (19.5 KB)
  4. 0.0.5 - May 5, 2011 (18.5 KB)
  5. 0.0.3 - April 29, 2011 (18.5 KB)
Show all versions (7 total)

Development Dependencies:

Authors:

  • Jens Wille

Owners:

D388ef5585e2bfba426741127c69454f

Total downloads 5,462

For this version 173

Show all versions (7 total)

Required Ruby Version: >= 1.9.3

Licenses:

AGPL-3.0

Gemfile:
gem 'current_gem', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install current_gem = Copy to clipboard Copied!

Links: