RubyGems Navigation menu

current_me 0.0.2

possess a current user

Gemfile
          gem 'current_me', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install current_me -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Tagaki Aki

Owners:

Total downloads 7,212

For this version 1,033

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - July 31, 2012 (29 KB)
  2. 0.0.2 - July 18, 2012 (29 KB)
  3. 0.0.1 - July 17, 2012 (29 KB)