RubyGems Navigation menu

cuse 0.0.5

This is a simple Gem which prints out 'Let's Go Orange' following all uses of 'puts'.

Gemfile
          gem 'cuse', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install cuse
  
  
  
  
  
  
  

Total downloads 2,606

For this version 936

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - January 8, 2013 (3.5 KB)
  2. 0.0.4 - January 8, 2013 (3.5 KB)
  3. 0.0.0 - January 8, 2013 (3.5 KB)