RubyGems Navigation menu

custom-twitter-bootstrap-rails 1.4.1

twitter-bootstrap-rails project integrates Bootstrap CSS toolkit for Rails 3.1 Asset Pipeline

Gemfile
          gem 'custom-twitter-bootstrap-rails', '~> 1.4.1'
  
  
  
  
  
  
  

install
          gem install custom-twitter-bootstrap-rails
  
  
  
  
  
  
  

Total downloads 1,442

For this version 1,442

Required Ruby Version: None

Links:

Versions:

  1. 1.4.1 - December 3, 2011 (26.5 KB)

Development Dependencies: