RubyGems Navigation menu

dalli-delete-matched 1.0.1

Provides delete_matched for Dalli store in Rails 3

Versions:

  1. 1.3.1 - April 9, 2013 (4.5 KB)
  2. 1.2.0 - April 9, 2013 (4.5 KB)
  3. 1.1.0 - January 3, 2013 (4.5 KB)
  4. 1.0.2 - December 25, 2012 (4.5 KB)
  5. 1.0.1 - December 25, 2012 (4.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Kourza Ivan a.k.a. Phobos98

Owners:

3e18001e26359d16f0dc7e1ea19bfb77

Total downloads 13,930

For this version 878

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dalli-delete-matched', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install dalli-delete-matched -v 1.0.1 = Copy to clipboard Copied!

Links: