RubyGems Navigation menu

dalli 2.1.0

High performance memcached client for Ruby

Gemfile
          gem 'dalli', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install dalli -v 2.1.0
  
  
  
  
  
  
  

Authors:

  • Mike Perham

Owners:

Total downloads 4,211,345

For this version 167,746

Show all versions (47 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.7.2 - May 17, 2014 (44 KB)
  2. 2.7.1 - May 3, 2014 (44 KB)
  3. 2.7.0 - January 7, 2014 (43 KB)
  4. 2.6.4 - May 27, 2013 (39.5 KB)
  5. 2.6.3 - May 7, 2013 (38.5 KB)
Show all versions (47 total)