RubyGems Navigation menu

dallish 1.4.1

An extended Dalli for memcached 1.4.x

Gemfile
          gem 'dallish', '~> 1.4.1'
  
  
  
  
  
  
  

install
          gem install dallish -v 1.4.1
  
  
  
  
  
  
  

Authors:

  • Kazuhiro Sera

Owners:

Total downloads 2,679

For this version 958

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.4.2 - August 31, 2012 (6.5 KB)
  2. 1.4.1 - August 31, 2012 (6.5 KB)
Show all versions (3 total)

Runtime Dependencies: