RubyGems Navigation menu

damagecontrol 0.5.0.1392

DamageControl.

Gemfile
          gem 'damagecontrol', '~> 0.5.0.1392'
  
  
  
  
  
  
  

install
          gem install damagecontrol -v 0.5.0.1392
  
  
  
  
  
  
  

Total downloads 8,656

For this version 1,676

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0.1404 - March 10, 2005 (434 KB)
  2. 0.5.0.1393 - March 9, 2005 (434 KB)
  3. 0.5.0.1392 - March 9, 2005 (434 KB)
  4. 0.5.0.1391 - March 9, 2005 (434 KB)
  5. 0.5.0 - February 15, 2005 (126 KB)