RubyGems Navigation menu

danieljohnmorris-shadow_puppet 0.3.4

A Ruby Puppet DSL

Gemfile
          gem 'danieljohnmorris-shadow_puppet', '~> 0.3.4'
  
  
  
  
  
  
  

install
          gem install danieljohnmorris-shadow_puppet
  
  
  
  
  
  
  

Authors:

  • Jesse Newland

Owners:

Total downloads 3,520

For this version 1,808

Required Ruby Version: None

Links:

Versions:

  1. 0.3.4 - May 28, 2010 (11.5 KB)
  2. 0.3.3 - May 28, 2010 (11.5 KB)