RubyGems Navigation menu

dapper 0.0.2

A gem for using presenters in your rails application.

Gemfile
          gem 'dapper', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install dapper -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Jefferson Carley

Owners:

Total downloads 4,373

For this version 1,047

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 19, 2012 (7 KB)
  2. 0.0.3 - June 17, 2012 (6 KB)
  3. 0.0.2 - June 17, 2012 (6 KB)
  4. 0.0.1 - June 17, 2012 (5.5 KB)