RubyGems Navigation menu

daptiv-foodcritic-rules 0.0.2

Daptiv Foodcritic 2.2 and greater rules for Chef 11 and greater

Gemfile
          gem 'daptiv-foodcritic-rules', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install daptiv-foodcritic-rules
  
  
  
  
  
  
  

Authors:

  • Shawn Neal

Owners:

Licenses:

  • APACHE2

Total downloads 4,680

For this version 445

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - September 29, 2014 (6.5 KB)
  2. 0.0.1 - October 7, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: