RubyGems Navigation menu

darkhelmet-sinatra_more 0.3.36

Expands sinatra with standard helpers and tools to allow for complex applications

Gemfile
          gem 'darkhelmet-sinatra_more', '~> 0.3.36'
  
  
  
  
  
  
  

install
          gem install darkhelmet-sinatra_more
  
  
  
  
  
  
  

Total downloads 7,279

For this version 1,965

Required Ruby Version: None

Links:

Versions:

  1. 0.3.36 - February 4, 2010 (56.5 KB)
  2. 0.3.35 - January 7, 2010 (58 KB)
  3. 0.3.34 - January 7, 2010 (58 KB)
  4. 0.3.33 - January 7, 2010 (58 KB)