RubyGems Navigation menu

darky 0.0.0.1

Darky is a smart a flexible shell wrapper that aims for simplicity and packed with all the syntactic sugar you need

Versions:

  1. 0.0.0.1 - November 17, 2012 (5 KB)

Authors:

  • Eran Barak Levi

Owners:

A9f8a14204be3b045212e0728a618c46

Total downloads 1,007

For this version 1,007

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'darky', '~> 0.0.0.1' = Copy to clipboard Copied!

install:
gem install darky = Copy to clipboard Copied!

Links: