RubyGems Navigation menu

dartboard 0.1.0

Randomly select values based on percentages

Gemfile
          gem 'dartboard', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install dartboard -v 0.1.0
  
  
  
  
  
  
  

Total downloads 2,771

For this version 1,348

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 6, 2011 (19 KB)
  2. 0.1.0 - April 5, 2011 (19 KB)

Runtime Dependencies: