RubyGems Navigation menu

darwinjs-rails 1.2

Javascript framework with progressive enhancement in mind.

Gemfile
          gem 'darwinjs-rails', '~> 1.2'
  
  
  
  
  
  
  

install
          gem install darwinjs-rails
  
  
  
  
  
  
  

Authors:

  • Olivier El Mekki

Owners:

Licenses:

  • MIT

Total downloads 1,931

For this version 614

Required Ruby Version: None

Links:

Versions:

  1. 1.2 - November 16, 2013 (22.5 KB)
  2. 1.1 - August 3, 2013 (20.5 KB)
  3. 1.0.1 - May 20, 2013 (18 KB)

Development Dependencies: