RubyGems Navigation menu

dassets-lessv1 0.2.0

Dassets engine for compiling LESS CSS using the 1.x.x Ruby compiler

Gemfile
          gem 'dassets-lessv1', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install dassets-lessv1
  
  
  
  
  
  
  

Total downloads 1,485

For this version 776

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - May 9, 2013 (7 KB)
  2. 0.1.0 - May 1, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies: