RubyGems Navigation menu

dat-science 1.2.1

Gradually test, measure, and track refactored code.

Gemfile
          gem 'dat-science', '~> 1.2.1'
  
  
  
  
  
  
  

install
          gem install dat-science
  
  
  
  
  
  
  

Total downloads 5,563

For this version 482

Required Ruby Version: None

Links:

Versions:

  1. 1.2.1 - March 10, 2014 (10.5 KB)
  2. 1.2.0 - March 14, 2013 (10.5 KB)
  3. 1.1.0 - February 26, 2013 (9.5 KB)
  4. 1.0.0 - February 26, 2013 (9.5 KB)
  5. 0.0.0 - February 26, 2013 (7.5 KB)

Development Dependencies: