RubyGems Navigation menu

data_sanity 0.2.1

Gem for checking data sanity

Gemfile
          gem 'data_sanity', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install data_sanity -v 0.2.1
  
  
  
  
  
  
  

Authors:

  • Habibullah, Rahul, Jigyasa, Jyotsna, Hephzibah, Garima

Owners:

Total downloads 20,897

For this version 1,047

Show all versions (18 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - June 22, 2012 (92 KB)
  2. 0.2.3 - June 14, 2012 (92 KB)
  3. 0.2.2 - June 5, 2012 (91 KB)
  4. 0.2.1 - May 28, 2012 (90 KB)
  5. 0.2.0 - May 28, 2012 (89.5 KB)
Show all versions (18 total)