RubyGems Navigation menu

data_spec 0.0.4

RSpec & Cucumber for Data Examination

Versions:

  1. 0.0.4 - July 23, 2013 (12.5 KB)
  2. 0.0.3 - July 23, 2013 (12.5 KB)
  3. 0.0.2 - July 9, 2013 (12.5 KB)
  4. 0.0.1 - July 7, 2013 (10.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • narfanator

Owners:

810fb8ed5b7f4d81ade67a2d34c1ffeb

Total downloads 2,774

For this version 832

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'data_spec', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install data_spec = Copy to clipboard Copied!

Links: