RubyGems Navigation menu

database_loader 0.1.0

Load SQL views, materialized views, grants, etc. into database

Gemfile
          gem 'database_loader', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install database_loader -v 0.1.0
  
  
  
  
  
  
  

Total downloads 3,572

For this version 2,098

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - June 16, 2012 (9 KB)
  2. 0.1.0 - January 17, 2011 (8 KB)