RubyGems Navigation menu

database_yml 0.0.4

Generate database yml for rails projects

Gemfile
          gem 'database_yml', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install database_yml
  
  
  
  
  
  
  

Total downloads 2,515

For this version 517

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - December 26, 2013 (5 KB)
  2. 0.0.3 - June 10, 2013 (4 KB)
  3. 0.0.2 - June 3, 2013 (4.5 KB)
  4. 0.0.1 - June 3, 2013 (4.5 KB)