RubyGems Navigation menu

databasedotcom_emp 1.3.1

A ruby wrapper for the Force.com REST API

Gemfile
          gem 'databasedotcom_emp', '~> 1.3.1'
  
  
  
  
  
  
  

install
          gem install databasedotcom_emp
  
  
  
  
  
  
  

Authors:

  • Glenn Gillen, Danny Burkes & Richard Zhao, eMerchantPay

Owners:

Total downloads 1,022

For this version 1,022

Required Ruby Version: None

Links:

Versions:

  1. 1.3.1 - October 8, 2012 (21.5 KB)