RubyGems Navigation menu

datamapper2 0.0.1

Implements the DataMapper pattern for you.

Gemfile
          gem 'datamapper2', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install datamapper2
  
  
  
  
  
  
  

Total downloads 1,370

For this version 1,370

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 12, 2012 (6 KB)

Development Dependencies: