RubyGems.org

datatable

0.2pre2

A Rails plugin for the jquery.datatables library

installgem install datatable -v 0.2pre2 --pre
Authors

Michael Greenly, Mischa Fierer

3,313 total downloads 332 for this version
Owners

A0ed1bbfe42f4f87e6db0a16706246e2

Gemfile
gem 'datatable', '~> 0.2pre2'
Versions
  1. 0.2pre6 September 17, 2012 (738 KB)
  2. 0.2pre5 February 20, 2012 (670 KB)
  3. 0.2pre4 December 6, 2011 (671 KB)
  4. 0.2pre3 August 7, 2011 (670 KB)
  5. 0.2pre2 August 7, 2011 (670 KB)
Show all versions (11 total)
Runtime Dependencies
  1. rails >= 3.0