RubyGems Navigation menu

daud_coder 1.0.0

Encodes and decodes between standard text encoders and Da'ud notation.

Gemfile
          gem 'daud_coder', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install daud_coder
  
  
  
  
  
  
  

Authors:

  • Kathy Van Stone

Owners:

C54b93f11cb439dccab5bcee97524b55

kvs

Total downloads 3,195

For this version 1,086

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - July 16, 2012 (4.5 KB)
  2. 0.0.1 - June 21, 2012 (3 KB)
  3. 0.0.0 - June 21, 2012 (3 KB)