RubyGems Navigation menu

dbd-adonet 0.3.2

A DBD implementation for .NET based drivers.

Gemfile
          gem 'dbd-adonet', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install dbd-adonet
  
  
  
  
  
  
  

Authors:

  • Ivan Porto Carrero

Owners:

Total downloads 2,935

For this version 2,935

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - March 1, 2010 (6 KB)

Runtime Dependencies: