RubyGems Navigation menu

dbd-mysql 0.4.4

MySQL DBI DBD, Leverages 'mysql' low-level driver

Gemfile
          gem 'dbd-mysql', '~> 0.4.4'
  
  
  
  
  
  
  

install
          gem install dbd-mysql
  
  
  
  
  
  
  

Authors:

  • Erik Hollensbe, Christopher Maujean

Owners:

Total downloads 61,837

For this version 47,350

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.4 - March 6, 2010 (47.5 KB)
  2. 0.4.3 - July 11, 2009 (47.5 KB)
  3. 0.4.2 - November 9, 2008 (47 KB)
  4. 0.4.1 - September 27, 2008 (46.5 KB)
  5. 0.4.0 - September 2, 2008 (46 KB)
Show all versions (6 total)

Runtime Dependencies: