RubyGems Navigation menu

dcu-devise 1.0.7

Flexible authentication solution for Rails with Warden

Gemfile
          gem 'dcu-devise', '~> 1.0.7'
  
  
  
  
  
  
  

install
          gem install dcu-devise
  
  
  
  
  
  
  

Authors:

  • José Valim, Carlos Antônio

Owners:

Total downloads 3,456

For this version 3,456

Required Ruby Version: None

Links:

Versions:

  1. 1.0.7 - June 30, 2010 (69 KB)

Runtime Dependencies: