RubyGems Navigation menu

declare 0.0.4.1

A unit testing framework with tiny DSL.

Gemfile
          gem 'declare', '~> 0.0.4.1'
  
  
  
  
  
  
  

install
          gem install declare -v 0.0.4.1
  
  
  
  
  
  
  

Authors:

  • Kenichi Kamiya

Owners:

Total downloads 3,771

For this version 952

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - December 5, 2013 (11.5 KB)
  2. 0.0.5.1 - May 13, 2013 (11 KB)
  3. 0.0.4.1 - August 30, 2012 (9.5 KB)
Show all versions (11 total)