RubyGems Navigation menu

decoy 0.0.3

Simple Ruby DSL for controlling FakeApp

Gemfile
          gem 'decoy', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install decoy
  
  
  
  
  
  
  

Authors:

  • twoism

Owners:

Total downloads 2,779

For this version 1,522

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - November 15, 2011 (28 KB)
  2. 0.0.2 - November 10, 2011 (21 KB)

Runtime Dependencies: