RubyGems Navigation menu

deltacloud-client 1.1.3

A REST client for the Deltacloud API

Gemfile
          gem 'deltacloud-client', '~> 1.1.3'
  
  
  
  
  
  
  

install
          gem install deltacloud-client
  
  
  
  
  
  
  

Total downloads 47,367

For this version 1,411

Show all versions (31 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - April 17, 2013 (89.5 KB)
  2. 1.1.2 - March 18, 2013 (22.5 KB)
  3. 1.1.1 - February 19, 2013 (22.5 KB)
  4. 1.1.0 - February 5, 2013 (22.5 KB)
  5. 1.0.5 - November 12, 2012 (17.5 KB)
Show all versions (31 total)