RubyGems Navigation menu

dep-selector-libgecode 1.0.2

Installs a vendored copy of Gecode suitable for use with dep-selector

Versions:

  1. 1.0.2 - June 19, 2014 (1.55 MB)
  2. 1.0.1 - May 22, 2014 (1.55 MB)
  3. 1.0.0 - April 14, 2014 (1.55 MB)
  4. 1.0.0.rc.1 - April 10, 2014 (1.55 MB)
  5. 1.0.0.rc.0 - April 8, 2014 (1.55 MB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • danielsdeleo

Owners:

9d1db4326350cea545c52f11a2bfc3b2117672ef01d3daecfcc490d8473f953696f67e1f6270e46bfc95c323d4e53fff

Total downloads 201,474

For this version 130,676

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

MIT, Apache 2.0

Gemfile:
gem 'dep-selector-libgecode', '~> 1.0.2' = Copy to clipboard Copied!

install:
gem install dep-selector-libgecode = Copy to clipboard Copied!

Links: