RubyGems.org

dep

1.0.1

Specify your project's dependencies in one file.

installgem install dep -v 1.0.1
Authors

Cyril David, Michel Martens

10,673 total downloads 1,272 for this version
Owners

389e4b104e11a348f4fb0b3dd71f0501A18d75bcb4dc90c5944e48aa3ef7441a

Gemfile
gem 'dep', '~> 1.0.1'
Versions
  1. 1.0.6 March 22, 2013 (7 KB)
  2. 1.0.5 March 16, 2013 (6.5 KB)
  3. 1.0.4 March 8, 2013 (7.5 KB)
  4. 1.0.3 January 29, 2013 (6 KB)
  5. 1.0.2 January 24, 2013 (6 KB)
Show all versions (13 total)
Runtime Dependencies
  1. clap ~> 0.0.2