RubyGems Navigation menu

dependent_select 0.7.2

dependent_select: a select that depends on other field and updates itself using js

Gemfile
          gem 'dependent_select', '~> 0.7.2'
  
  
  
  
  
  
  

install
          gem install dependent_select
  
  
  
  
  
  
  

Authors:

  • Enrique Garcia Cota (egarcia)

Owners:

Total downloads 5,250

For this version 1,957

Required Ruby Version: None

Links:

Versions:

  1. 0.7.2 - August 9, 2009 (13 KB)
  2. 0.7.0 - August 9, 2009 (13 KB)
  3. 0.6.5 - August 9, 2009 (13 KB)