RubyGems Navigation menu

deployhq 1.1.0

API client for the DeployHQ deployment platform

Gemfile
          gem 'deployhq', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install deployhq
  
  
  
  
  
  
  

Total downloads 2,771

For this version 1,055

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - September 3, 2012 (6.5 KB)
  2. 1.0.0 - August 23, 2010 (6.5 KB)

Runtime Dependencies: