RubyGems Navigation menu

depot 0.2.0

A simple DSL for defining database seeds in Rails.

Gemfile
          gem 'depot', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install depot
  
  
  
  
  
  
  

Total downloads 2,520

For this version 1,299

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - January 30, 2012 (7.5 KB)
  2. 0.1.0 - January 28, 2012 (6 KB)

Runtime Dependencies: