RubyGems Navigation menu

detroit-locat 0.4.0

LOCat plugin for Detroit build system. Generate detailed LOC charts for your Ruby project.

Gemfile
          gem 'detroit-locat', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install detroit-locat
  
  
  
  
  
  
  

Licenses:

  • GPL-3.0

Total downloads 1,684

For this version 465

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - January 14, 2014 (20 KB)
  2. 0.2.0 - April 2, 2012 (19 KB)