RubyGems Navigation menu

detroit-qed 0.1.0

QED plugin for Detroit build system. This plugin will run QED specs during the test phase and can create a unified spec document during documentation phase.

Gemfile
          gem 'detroit-qed', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install detroit-qed -v 0.1.0
  
  
  
  
  
  
  

Total downloads 2,518

For this version 1,276

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - April 2, 2012 (20.5 KB)
  2. 0.1.0 - October 19, 2011 (17 KB)

Runtime Dependencies: