RubyGems Navigation menu

development 1.1.3

Intercept gem-require expression (require 'gem') and require version at alternative path (such as a development version).

Gemfile
          gem 'development', '~> 1.1.3'
  
  
  
  
  
  
  

install
          gem install development
  
  
  
  
  
  
  

Authors:

  • Asher

Owners:

Total downloads 15,162

For this version 2,124

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - July 15, 2012 (13 KB)
  2. 1.1.2 - July 15, 2012 (13 KB)
  3. 1.1.1 - July 15, 2012 (12.5 KB)
  4. 1.1.0 - July 11, 2012 (13 KB)
  5. 1.0.8 - July 10, 2012 (14 KB)
Show all versions (13 total)