RubyGems Navigation menu

devil 0.1.9.5

Ruby bindings for DevIL cross platform image loading library

Gemfile
          gem 'devil', '~> 0.1.9.5'
  
  
  
  
  
  
  

install
          gem install devil
  
  
  
  
  
  
  

Authors:

  • Jaroslaw Tworek, John Mair (banisterfiend)

Owners:

Total downloads 33,314

For this version 4,163

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9.5 - October 7, 2010 i386-mswin32 (850 KB)
  2. 0.1.9.5 - October 7, 2010 i386-mingw32 (850 KB)
  3. 0.1.9.5 - October 7, 2010 (832 KB)
  4. 0.1.9.1 - December 6, 2009 x86-mswin32-60 (586 KB)
  5. 0.1.9.1 - December 6, 2009 (568 KB)
Show all versions (19 total)