RubyGems Navigation menu

devise-russian 1.4.8

Russian language support for devise

Gemfile
          gem 'devise-russian', '~> 1.4.8'
  
  
  
  
  
  
  

install
          gem install devise-russian -v 1.4.8
  
  
  
  
  
  
  

Authors:

  • Andrey Korobkov

Owners:

Total downloads 14,178

For this version 1,279

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.1.1 - May 19, 2012 (6 KB)
  2. 1.5.0 - November 22, 2011 (6 KB)
  3. 1.4.9.2 - October 26, 2011 (6 KB)
  4. 1.4.8 - October 12, 2011 (6 KB)
  5. 1.4.7.3 - September 30, 2011 (6 KB)
Show all versions (14 total)