RubyGems Navigation menu

devise_imapable 0.5.0

For when you don't have access to LDAP

Versions:

  1. 0.5.1 - April 7, 2010 (8.5 KB)
  2. 0.5.0 - March 26, 2010 (8.5 KB)

Runtime Dependencies:

Authors:

  • Josh Kalderimis

Owners:

21b21efe14359ec323f9a70464b91e39

Total downloads 3,507

For this version 1,698

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'devise_imapable', '~> 0.5.0' = Copy to clipboard Copied!

install:
gem install devise_imapable -v 0.5.0 = Copy to clipboard Copied!

Links: