RubyGems.org

Rails gem for adding Facebook authentification capabillity to devise using koala

installgem install devise_koala_connectable -v 0.1.2
Authors

Mathias Karst├Ądt

5,015 total downloads 1,213 for this version
Owners

A14777d461935a5436756da06ff80588

Gemfile
gem 'devise_koala_connectable', '~> 0.1.2'
Versions
  1. 0.1.4 March 22, 2011 (9.5 KB)
  2. 0.1.3 February 23, 2011 (9.5 KB)
  3. 0.1.2 February 16, 2011 (8.5 KB)
  4. 0.1.1 February 16, 2011 (8.5 KB)
Show all versions (5 total)
Runtime Dependencies
  1. devise <= 1.0.9
  2. koala >= 0
Development Dependencies
  1. devise <= 1.0.9
  2. koala >= 0