RubyGems Navigation menu

dialy 0.4.1

Knows all area codes from Germany, Austria and Switzerland

Gemfile
          gem 'dialy', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install dialy
  
  
  
  
  
  
  

Total downloads 12,841

For this version 1,405

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1 - November 2, 2011 (24.5 KB)
  2. 0.4.0 - March 24, 2011 (24.5 KB)
  3. 0.3.0 - October 4, 2010 (24.5 KB)
  4. 0.2.1 - September 9, 2010 (24.5 KB)
  5. 0.2.0 - September 9, 2010 (24 KB)
Show all versions (8 total)

Development Dependencies: