RubyGems Navigation menu

dibs 0.1.0

DIBS payment gateway library

Gemfile
          gem 'dibs', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install dibs
  
  
  
  
  
  
  

Total downloads 1,155

For this version 1,155

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - June 1, 2012 (8 KB)

Development Dependencies: