RubyGems Navigation menu

did_active_model 0.0.1

Provides Rails model services (such as validations) to non-ActiveRecord descendants.

Gemfile
          gem 'did_active_model', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install did_active_model
  
  
  
  
  
  
  

Authors:

  • Nathaniel Talbott

Owners:

Total downloads 1,443

For this version 1,443

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 13, 2011 (4.5 KB)