RubyGems Navigation menu

dinosaurus 0.0.11

Ruby wrapper for the Big Huge Thesaurus APIs.

Gemfile
          gem 'dinosaurus', '~> 0.0.11'
  
  
  
  
  
  
  

install
          gem install dinosaurus
  
  
  
  
  
  
  

Authors:

  • David Tuite

Owners:

Total downloads 11,519

For this version 1,749

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.11 - July 30, 2012 (9.5 KB)
  2. 0.0.10 - July 30, 2012 (9.5 KB)
  3. 0.0.9 - July 30, 2012 (8.5 KB)
  4. 0.0.8 - July 30, 2012 (8.5 KB)
  5. 0.0.7 - July 30, 2012 (8.5 KB)
Show all versions (11 total)

Development Dependencies: