RubyGems Navigation menu

direct_employers 0.0.4

Ruby Wrapper for the Direct Employers API

Gemfile
          gem 'direct_employers', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install direct_employers -v 0.0.4
  
  
  
  
  
  
  

Total downloads 9,529

For this version 2,175

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - November 2, 2011 (10.5 KB)
  2. 0.0.5 - September 18, 2011 (10.5 KB)
  3. 0.0.4 - September 12, 2011 (10.5 KB)
  4. 0.0.3 - July 30, 2011 (11 KB)
  5. 0.0.2 - June 7, 2011 (10 KB)
Show all versions (6 total)